79e43d2043aa08222e9525d7a17f8c5a64e41ee5
[gpl/argeo-suite.git] / org.argeo.suite.e4.rap / META-INF / MANIFEST.MF
1 Manifest-Version: 1.0
2 Bundle-ManifestVersion: 2
3 Bundle-Name: Rap
4 Bundle-SymbolicName: org.argeo.suite.e4.rap
5 Bundle-Version: 1.0.0.qualifier
6 Bundle-RequiredExecutionEnvironment: JavaSE-1.8
7 Import-Package: org.argeo.activities.e4,
8 org.argeo.activities.e4.parts,
9 org.argeo.cms.e4.rap;version="2.1.73.SNAPSHOT-r201803221729",
10 org.argeo.connect.e4,
11 org.argeo.connect.ui;version="2.1.79.SNAPSHOT-r201803241506",
12 org.argeo.people.e4,
13 org.eclipse.rap.rwt.application;version="3.4.0"
14 Service-Component: OSGI-INF/argeo-office-rap.xml